Häufig gestellte Frage

Wie verhalte ich mich, wenn bei der Freigabe der RDG- oder Stericharge keine Prozessdaten zur Freigabe vorhanden sind?
Zuletzt aktualisiert vor einem Jahr

Mögliche Ursache:

Die Netzwerkverbindung zwischen der RDG/Sterilisator und dem Datenbankserver ist verloren gegangen.


Behebung:

Lösung:

Wenn keine Prozessdaten vorhanden sind, muss die Charge vor der Stornierung sozusagen dokumentarisch „vorbereitet“ werden. Dies wird im Kapitel „Vorgehensweise bei fehlenden Maschinendaten“ detailliert beschrieben. Erst wenn die Charge zur Stornierung vorbereitet ist, kann diese regulär mit dem Vorgang „Charge stornieren“ mit einer entsprechenden Begründung storniert werden. Dann erst kann die reguläre neue Maschinenbeladung erfolgen.

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